[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 113: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5369: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3952)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5369: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3952)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5369: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3952)
Krasnale walka... - Nature Aquarium Forum

Krasnale walka...

#1
Witam zacne grono,
Jestem na forum peHa świeży, więc serdecznie pozdrawiam wszystkich!

Mam problem - znaczy głównie kolega, z którym prowadzimy/"nabywamy doświadczenia" z jego akwarium ale problem bardzo chcę rozwiązać. Problem --> to krasnale, z którymi walczymy kilka miesięcy i niestety bezskutecznie... do sedna:
BANIAK:
Akwarium OW 80x40x49h - jakieś 166 brutto.
Oświetlenie DIY PowerLED 80W przez 9- 10h
Filtracja Eheim 2073 (odkręcony na maksa) Wkłady: Substrat Pro. Bio Mech, Eheim Lav + węgiel aktywny, wata wymieniana cotygodniowo + AZO Skimm z standardową gąbką
Jonizator - Twinstar Nano
Podłoże: Dark Soil Normal (jakieś 13l) + ADA Aqua Soil Amazonia Normal (9l) - podsypka z bakterii AZOO Nitraact
Butla 7l z pH - Co2 podawane 24h (na poziomie 29ppm wg kalkulatora, zaś wg indykatora pięknie zielony), dyfuzor szklany 30mm
Nawożenie: aktualnie Sole: Azot, Fosfor, Potas, Carbo, FE (podniesione z 01, do niestety 05 ale w ostatnim okresie tj. jakieś 2-3 tygodnie) EasyLife Profito. Wcześniej nawożenie na lini Easy Life.
Podmiany od 30 - 40% RO + mineralizator AA + bakterie Tropical (dużo)
Parametry (Testy zoolek + KR na DOC):
NO3 - 20 (waha się od 5 do max 20, zwyczajnie w granicach 10)
NO2 - 0
Po4 - 1,0
Fe - 0,25 -0,5 (aktualnie)
K - 15 (norma)
Gh - 8 (spadek z 9)
KH - 7 (waha się od 6 do 7)
PH - 6,8
Ca - 55
Mg - 6
DOC - 0 !!!
Dekoracja: Red Moor Wood + kamyki scennery stone z pH
Roślinki: Hydrocotyle (discus), Micranthemum monte carlo (invitro - Masta), Micranthemum micranthemoises (invitro - Masta), Taiwan moss (invitro discus), phoenix moss (invitro discus), Blyxa (discus)
Pływające życie: Sakura Red, Red Cherry, otoski x 20, krewetki Amano (było 30 została 1-2szt. przez carbo), małe stado neonów, małe stado bystrzyka amandy, zapobiegawczo 3-4szt czarnej molinezji na glony...(chyba ich nie widzą)

Akwarium jest regularnie czyszczone przy piątkowym piwku i codziennie nawożone, skimmer codziennie czyszczony. Cotygodniowo krasnale zlewane wodą utlenioną, kilka razy polane carbo). Niestety błędnie kilka razy krasnale czyszczone mechanicznie :( ale poniosła nas fantazja albo %.
Z góry dziękuje za cenne rady.

Pozdrawiam,
Lukasz8778

Kilka fotek:
Załączniki
20170311_113649.jpg
20170311_113741.jpg
20170311_113705_003.jpg
20170311_113705_001.jpg
20170311_113649.jpg

Re: Krasnale walka...

#4
Przykręć filtr (zmniejsz wydajność) i zmienaj węgiel w kuble regularnie (pamitaj że, tańsze węgle nie abosrbują zbyt długo) . Obniż nawożenie z soli.
Pokaż jeszcze cały zbiornik od frontu.
A ten na DOC to przepraszam jak pokazuje skoro przedawkowujesz carbo a dalej masz niby zero? Chmmm tu bym się zastanowił.
Nawożąc solami trzeba nawozić z umiarem i wybierać sole o czystości cz.d.a bo tak naprawdę nie wiadomo co jest w innych jako wypełniacz.

Re: Krasnale walka...

#7
Panie Marcinie,

robiliśmy dokładnie tak za każdym razem, woda utleniona, carbo, węgiel w filtrze, zmniejszyliśmy nawożenie, ostatnio daliśmy do kubełka seachem reniev i wciąż wyskakuje. Rośliny mają piękny przyrost ale krasnale cały czas w natarciu....

Doszliśmy do wniosku, że "prawdopodobnie" podczas cotygodniowego serwisu (jak to zwykle) wyłączyliśmy w filtrze przepływ do pozycji 0, nie wyłączając z wtyczki filtra. Zauważyliśmy, że filtr dość mocno się zagrzał i z dnia na dzień zaczęła padać obsada (głównie krewetki) i jednocześnie pogorszył się stan roślin/przyrost. Może to zrobiło cały syf, bo wybiło bakterie....?!?
temat rzeka..... za chwilę będzie restart :) bo koledze już się znudziła aranżacja.

Pozdrawiam!

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość